Halloween theme?!? [SOLVED]

I’ve now got white text on a black background with orange boxes, but I didn’t change anything.

How do I go back to the black text on white background? I’m using the Castle Vault theme on the main site.

Do the following -

  1. Click your avatar at the top right where you get notifications
  2. Click the Preferences icon (far right one)
  3. From the drop down menu click preferences (gear icon)
  4. Click interface
  5. Untick Dark Mode.



That did the trick! Thanks!